Se encontraron 740 coincidencias

Volver a búsqueda avanzada

Re: ruido extraño

La masa de la etapa es la chapa del coche y la masa de la radio debe estar anclada en chapa también, no tiene que ser exactamente en el mismo punto, todo el coche es masa. Eso sí, la chapa tiene que estar limpia de pintura, bien lijada, sin polvillo ni óxido ni grasa, ojo porque los coches actuales ...
por unlafor
Sab 08 Jun 2013 15:59
 
Foro: Soporte técnico
Tema: ruido extraño
Respuestas: 5
Vistas: 1147

Re: cAMBIO EN LA FASE DE LOS MEDIOS

No sé cómo tienes montado todo ni los cortes que tienes, pero así a ojo puedo decirte algunas cosillas que te pueden estar pasando con el filtraje activo, que puede hacer que necesites desfasar el medio respecto a los demás altavoces: Por norma general, si tienes un sistema de 3 vías separadas, filt...
por unlafor
Jue 16 May 2013 13:04
 
Foro: Soporte técnico
Tema: cAMBIO EN LA FASE DE LOS MEDIOS
Respuestas: 1
Vistas: 664

Re: Busco Conversor Alta/baja

Este tema tiene 3 años...
por unlafor
Mié 20 Mar 2013 21:07
 
Foro: Compro
Tema: Busco Conversor Alta/baja
Respuestas: 5
Vistas: 1315

Re: Gran duda

Hola DK87, bienvenido. Respecto a tu consulta la duda casi llega a ofender. Amplifica sólo altavoces delanteros + sub, los altavoces traseros conectados directamente a la fuente y atenuados a poder ser, la inmensa mayoría de radiocds del mercado tienen la función de FADER, sirve precisamente para at...
por unlafor
Mar 19 Feb 2013 19:30
 
Foro: Soporte técnico
Tema: Gran duda
Respuestas: 3
Vistas: 1639

Re: Duda etapa Jbl!!

No creo que sea por el mando. Me huele más a tema de configuración de los RCAs del radiocd, o el filtro de la etapa. Qué radiocd tiene? Yo apuesto que tenga la salida de sub woofer desactivada y por ello no sale sonido por los RCAs de sub. Sobre el filtro de la etapa, si tuviese el LPF activado pero...
por unlafor
Sab 02 Feb 2013 00:11
 
Foro: Soporte técnico
Tema: Duda etapa Jbl!!
Respuestas: 2
Vistas: 754

Re: dos baterias??

Los cables de alternador a batería simplemente tienes que sobredimensionarlos, o sea aumentar su sección, por tanto si los originales no llevan fusibles los nuevos tampoco han de llevarlos. Eso no quita que el cable positivo de batería a amplificadores sí deba llevarlo. En este caso el fusible ha de...
por unlafor
Lun 28 Ene 2013 22:44
 
Foro: Soporte técnico
Tema: dos baterias??
Respuestas: 8
Vistas: 1805

Re: dos baterias??

Yo lo único que he visto es en algunos coches que no llevan el cable de MASA directo a batería, pero el positivo siempre. Desconozco cómo va en tu coche, pero antes de hacer algo y "liarla" acércate a un taller eléctrico o al oficial, que por una consulta no deberían cobrarte nada.
por unlafor
Jue 24 Ene 2013 14:45
 
Foro: Soporte técnico
Tema: dos baterias??
Respuestas: 8
Vistas: 1805

Re: dos baterias??

Por cierto que no lo he comentado y es muy importante, la masa de todo lo que llevas ha de ir anclada a un punto de chapa limpio de pintura, grasas, etc., sino todo lo anterior no servirá tampoco para nada. Deberías también de comentar qué sección de cableado llevas actualmente en la alimentación y ...
por unlafor
Mar 22 Ene 2013 20:34
 
Foro: Soporte técnico
Tema: dos baterias??
Respuestas: 8
Vistas: 1805

Re: dos baterias??

¿Seria buena solucion el poner otra bateria en el maletero? ¿Con conectarla en paralelo y un simple desconectador de baterias por si acaso valdria? Lo primero bienvenido dtuning, En cuanto a las preguntas que haces la respuesta a la primera sería: NO, y menos una batería barata; y a la segunda: Una...
por unlafor
Mar 22 Ene 2013 20:31
 
Foro: Soporte técnico
Tema: dos baterias??
Respuestas: 8
Vistas: 1805

Re: duda caja acustica vias delanteras

La cuestión es si tienes hueco en la chapa detrás del woofer, si la tienes yo siempre soy más amigo de anclar el woofer a la parte más sólida que tengamos, que en tu caso es la chapa intermedia de la puerta. Todos los renault suelen anclar el woofer de serie al panel, es una putada. Me ha parecido e...
por unlafor
Mar 13 Nov 2012 20:47
 
Foro: Soporte técnico
Tema: duda caja acustica vias delanteras
Respuestas: 2
Vistas: 885

Re: filtros

Pasará que el altavoz de 2 vías dejará de reproducir agudos o los reproducirá muy atenuados. Por lo demás sin saber las impedancias de cada uno de los altavoces que comentas no se puede adivinar mucho más.

Un saludo
por unlafor
Mié 19 Sep 2012 21:26
 
Foro: Soporte técnico
Tema: filtros
Respuestas: 1
Vistas: 634

Re: ruido extraño

Tu instalación tiene parásitos, échale un vistazo a este hilo con tu mismo problema: soporte-tecnico/ruido-en-altavoces-t7595.html?hilit=ruido

Un saludo

PD: Por favor trata de escribir correctamente y se te entenderá mejor para darte una respuesta acorde.
por unlafor
Lun 17 Sep 2012 20:07
 
Foro: Soporte técnico
Tema: ruido extraño
Respuestas: 5
Vistas: 1147

Re: Problema de potencia

Eso es, tienes algún desfase en las conexiones de los altavoces. Desconéctalos, fíjate bien en las marcas de + y - en el altavoz y conéctalos de esa forma en las salidas de audio de la fuente. En el manual de tu fuente de sonido Pioneer te pondrá exactamente lo que es cada cable. Una etapa externa s...
por unlafor
Sab 15 Sep 2012 12:43
 
Foro: Soporte técnico
Tema: Problema de potencia
Respuestas: 2
Vistas: 844

Re: Etapa de potencia hace ruído por un solo canal

¿La conexión del altavoz problemático va con conector o con cable pelado? Lo digo porque suena a pelillo de cobre que toca chasis del altavoz, aunque si fuese eso probablemente la etapa en algún momento se acabaría entrando en modo protección. Asegúrate que en ambos extremos del cable de ese altavoz...
por unlafor
Sab 15 Sep 2012 12:38
 
Foro: Soporte técnico
Tema: Etapa de potencia hace ruído por un solo canal
Respuestas: 2
Vistas: 909

Re: PROBLEMA CON AMPLIFICADOR ALPINE

Hola wanduluz, Desconociendo la impedancia de los distintos altavoces que dices tener conectados al ampli (salvo los subs que entiendo que son de 8ohm, que conectados en paralelo serán 4ohm en total), resulta dificil saber dónde está el problema. Quizá esos 4 6x9 delanteros (supongo que conectados e...
por unlafor
Vie 13 Ene 2012 23:15
 
Foro: Soporte técnico
Tema: PROBLEMA CON AMPLIFICADOR ALPINE
Respuestas: 2
Vistas: 1158
Siguiente

Volver a búsqueda avanzada


cron